panne demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

panne demarrage

Message par ric63 le Dim 26 Fév - 15:37

salut a tous  j ai un problème après 4 mois du changement pompe a essence  voiture ne démarre plus  changement  bobine + bougie rien se passe  vos avis seront bien venu merci d avance
avatar
ric63
Nouveau

Messages : 210
Date d'inscription : 24/06/2012

Revenir en haut Aller en bas

22 vue

Message par ric63 le Dim 26 Fév - 17:35

aucune  réponse??????? suit le seule a  avoir eu se blem
avatar
ric63
Nouveau

Messages : 210
Date d'inscription : 24/06/2012

Revenir en haut Aller en bas

Re: panne demarrage

Message par turbinas le Dim 26 Fév - 19:20

Salut
Tu as de lessence qui arrive?

_________________
Punto gt 1900 8v turbo
avatar
turbinas
Bricoleur du dimanche

Messages : 483
Date d'inscription : 31/08/2012
Localisation : dans le rouge :D

Revenir en haut Aller en bas

enfin quelqun

Message par ric63 le Dim 26 Fév - 19:32

salut elle sent pas  l essence  ?
avatar
ric63
Nouveau

Messages : 210
Date d'inscription : 24/06/2012

Revenir en haut Aller en bas

Re: panne demarrage

Message par turbinas le Dim 26 Fév - 20:36

Sort ta rampe et regarde si ca gicle a tes injecteurs
Debranche le module des bobines pour pas mettre le feu

_________________
Punto gt 1900 8v turbo
avatar
turbinas
Bricoleur du dimanche

Messages : 483
Date d'inscription : 31/08/2012
Localisation : dans le rouge :D

Revenir en haut Aller en bas

?

Message par ric63 le Dim 26 Fév - 20:52

tu a un tuto pour cette opération?
avatar
ric63
Nouveau

Messages : 210
Date d'inscription : 24/06/2012

Revenir en haut Aller en bas

re

Message par ric63 le Dim 26 Fév - 21:18

quelqu’un peut me dire ou se trouve le relais pompe a essence?
avatar
ric63
Nouveau

Messages : 210
Date d'inscription : 24/06/2012

Revenir en haut Aller en bas

Re: panne demarrage

Message par tof91 le Lun 27 Fév - 19:57

Salut a gauche dans le compartiment moteur sous le cache en plastique noir tenu par deux vis le relais est de couleur gris
avatar
tof91
Nouveau

Messages : 141
Date d'inscription : 26/06/2014

Revenir en haut Aller en bas

merci a vous 2

Message par ric63 le Mar 28 Fév - 19:17

je vais voir sa ce weekend
avatar
ric63
Nouveau

Messages : 210
Date d'inscription : 24/06/2012

Revenir en haut Aller en bas

Re: panne demarrage

Message par ForzaGT le Mer 1 Mar - 16:15

ric63 a écrit:salut a tous  j ai un problème après 4 mois du changement pompe a essence  voiture ne démarre plus  changement  bobine + bougie rien se passe  vos avis seront bien venu merci d avance
Pourquoi penses-tu forcément à un problème lié à ta pompe?... Tu dis que cela fait 4 mois scratch ! Ta Punto roule tous les jours?

ForzaGT
Nouveau

Messages : 136
Date d'inscription : 17/02/2016
Localisation : Nice

Revenir en haut Aller en bas

slt a tous

Message par ric63 le Dim 5 Mar - 17:41

pas d essence qui sort de la durite niveau rampe injection  pompe neuve filtre a essence neuf  cela peut venir de quoi?????
merci  d avance  pour l aide  PS: sisi forza elle roulé tous les jours
avatar
ric63
Nouveau

Messages : 210
Date d'inscription : 24/06/2012

Revenir en haut Aller en bas

Re: panne demarrage

Message par ForzaGT le Dim 5 Mar - 22:19

Maintenant, je comprends mieux ton désarrois. Le relais (mauvais contacts due à l'humidité mais sinon panne plutôt rare) ou filtre bouché suite à un fond de cuve bah... Est-ce que tu avais remplacé ta pompe car elle était défectueuse ou pour avoir un + gros débit?

ForzaGT
Nouveau

Messages : 136
Date d'inscription : 17/02/2016
Localisation : Nice

Revenir en haut Aller en bas

bonsoir tous le monde

Message par ric63 le Sam 11 Mar - 23:00

salut forza  j ai une punto  94 2iem main 250.000 km origine  la pompe a essence a lâché  donc changement  par une valeo compatible  3 mois  apres  plus d essence niveau durite rampe injection  donc changement bobine capteur pmh  bougies tjr rien et  se weekend plus de démarreur pffffffffffffffff  sa sent la casse  tous cela Rolling Eyes
avatar
ric63
Nouveau

Messages : 210
Date d'inscription : 24/06/2012

Revenir en haut Aller en bas

Re: panne demarrage

Message par ForzaGT le Dim 12 Mar - 2:45

C'est vrai qu'elle n'est plus toute jeune alors c'est un peu normal qu’après 250 Mkm de bons et loyaux services tu ais des éléments annexes au moteur qui lâchent  Twisted Evil... Mais si elle est toujours aussi propre (que sur ton avatar), elle mérite bien un peu de prise de tête et quelques frais Wink

ForzaGT
Nouveau

Messages : 136
Date d'inscription : 17/02/2016
Localisation : Nice

Revenir en haut Aller en bas

slt

Message par ric63 le Dim 12 Mar - 9:01

salut forza non c est pas la mienne qui et en rade mes celle de ma femme  tu a une idee? je pensé au barillet neiman!!!!!!!!!!!
avatar
ric63
Nouveau

Messages : 210
Date d'inscription : 24/06/2012

Revenir en haut Aller en bas

Re: panne demarrage

Message par dam pgt le Dim 12 Mar - 19:24

regarde sous le cache cote distri en haut tu as 3 fusibles de 10 ampere celui du milieu coupe la pompe
avatar
dam pgt
Nouveau

Messages : 185
Date d'inscription : 10/07/2012
Age : 30
Localisation : dieppe

Revenir en haut Aller en bas

stl dam

Message par ric63 le Dim 12 Mar - 19:42

tous changé kedal
avatar
ric63
Nouveau

Messages : 210
Date d'inscription : 24/06/2012

Revenir en haut Aller en bas

Re: panne demarrage

Message par ForzaGT le Lun 13 Mar - 3:29

Peut-être un court-circuit qui t'aurait refait griller la pompe scratch... Est-ce que tu l'as contrôlée?

ForzaGT
Nouveau

Messages : 136
Date d'inscription : 17/02/2016
Localisation : Nice

Revenir en haut Aller en bas

Re: panne demarrage

Message par tof91 le Lun 13 Mar - 5:48

Tu as un anti demarrage?
avatar
tof91
Nouveau

Messages : 141
Date d'inscription : 26/06/2014

Revenir en haut Aller en bas

merci a tous de vos analyses

Message par ric63 le Ven 17 Mar - 22:19

bon je pense que cela vient du neiman a voir?   vue quel na pas de cles codé vous tien au jus
avatar
ric63
Nouveau

Messages : 210
Date d'inscription : 24/06/2012

Revenir en haut Aller en bas

slt tous le monde

Message par ric63 le Sam 8 Avr - 21:07

bon je viens de tout  changer rien pas d arrivée d essence j ai comme   l impression que le calculateur n est pas alimenté en jus
a savoir qu il n y a pas ce fameux anneau antenne clés codé elle est du 11/1994 quelqu’un c est ? si elle a un antidémarrage autre que le neiman toute solution sera le bienvenue
avatar
ric63
Nouveau

Messages : 210
Date d'inscription : 24/06/2012

Revenir en haut Aller en bas

salut les puntistes

Message par ric63 le Ven 21 Avr - 19:38

bon plus ça va moins il y a de monde sur le site apparemment Shocked  y a t il quelqu’un qui a une punto gt 1994 car j aimerai savoir
 j ai un fil noir qui se ballade dénudé sous la boite a fusible sous le tapis a gauche qui sort de la carrosserie enfin 3 dont 2 sur le faisceau et sur ma 98 j en et deux celle du faisceau quelqu’un peut me confirmé serai bien sympas  et si jamais c est bien 3 sur la 94 faire une photos si possible ou il serrait schinté  merci d avance a vous  Wink
avatar
ric63
Nouveau

Messages : 210
Date d'inscription : 24/06/2012

Revenir en haut Aller en bas

Re: panne demarrage

Message par tofcup88220 le Ven 21 Avr - 23:50

Tu trouvera plus de monde sur le face book du forum
avatar
tofcup88220
Modérateur

Messages : 2006
Date d'inscription : 03/05/2012
Age : 46
Localisation : Dans mon canari ou dans mon ivéco

Revenir en haut Aller en bas

slt a tous

Message par ric63 le Sam 22 Avr - 22:23

a fermé problème résolu calculateur hs je confirme  année 94 non codé  par contre  débranché  la batterie  la veille  car  le temps de changé  batterie débranché  30 mn le temps de le changé elle   fonctionné pas bonne soirée Wink
avatar
ric63
Nouveau

Messages : 210
Date d'inscription : 24/06/2012

Revenir en haut Aller en bas

Re: panne demarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum